Using this tool with "Visual Web Developer Express 2008"

May 4, 2009 at 4:02 PM
Hi,

... is it possible to integrate this tool in "Visual Web Developer Express 2008" or do I need "Visual Studio 2008"?

Thank you for your support.

Regards, Karsten
Coordinator
May 5, 2009 at 5:26 PM

Hi,

 

I haven’t tested it with VS Web developer express 2008 so I can’t tell you whether it will work or not. I have tested it with the other versions of VS 2008 and all seems to work ok. I haven’t heard from anyone else if it works or not.

 

I guess you’ll have to try install it and see? I'll post the results if I have time to test it in the near future.

 

Regards,

Tony